<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.cat/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.cat/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El programa Renova, per a la rehabilitació del parc immobiliari, l’eficiència energètica i l’ús de les energies renovables, ha rebut fins al setembre 110 sol·licituds d’ajuda directa, que ascendeixen a un import total de 543.898 euros." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._08_renova_carles_miquel_-_sfga.jpg?itok=s98McHjl" />
<link rel="canonical" href="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" />
<link rel="shortlink" href="http://www.bondia.cat/node/44630" />
<link rel="publisher" href="https://plus.google.com/b/116162425388286425513/116162425388286425513/about?gmbpt=true&amp;hl=es" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" />
<meta name="expires" content="0" />
<meta property="og:title" content="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" />
<meta property="og:description" content="El programa Renova, per a la rehabilitació del parc immobiliari, l’eficiència energètica i l’ús de les energies renovables, ha rebut fins al setembre 110 sol·licituds d’ajuda directa, que ascendeixen a un import total de 543.898 euros." />
<meta property="og:image" content="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._08_renova_carles_miquel_-_sfga.jpg?itok=s98McHjl" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 € | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.cat/modules/system/system.base.css?oe7f2m");
@import url("http://www.bondia.cat/modules/system/system.menus.css?oe7f2m");
@import url("http://www.bondia.cat/modules/system/system.messages.css?oe7f2m");
@import url("http://www.bondia.cat/modules/system/system.theme.css?oe7f2m");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/simplenews/simplenews.css?oe7f2m");
@import url("http://www.bondia.cat/modules/aggregator/aggregator.css?oe7f2m");
@import url("http://www.bondia.cat/modules/comment/comment.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/date/date_api/date.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oe7f2m");
@import url("http://www.bondia.cat/modules/field/theme/field.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/mollom/mollom.css?oe7f2m");
@import url("http://www.bondia.cat/modules/node/node.css?oe7f2m");
@import url("http://www.bondia.cat/modules/poll/poll.css?oe7f2m");
@import url("http://www.bondia.cat/modules/search/search.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/simpleads/simpleads.css?oe7f2m");
@import url("http://www.bondia.cat/modules/user/user.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/views/css/views.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/back_to_top/css/back_to_top.css?oe7f2m");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/ctools/css/ctools.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/rate/rate.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/social-share/icons/social-share-icons-16.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/modules/field_group/field_group.field_ui.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/libraries/fontawesome/css/font-awesome.css?oe7f2m");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/bones/css/normalize.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/formalize.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/grid_12.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/layout.css?oe7f2m");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/style5.css?oe7f2m");
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/responsive.css?oe7f2m");
</style>
  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/drupal.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/fb_likebox/fb_likebox.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/simpleads.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/back_to_top/js/back_to_top.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/default/files/languages/ca_0PzWEinZeshrTXCoU0uyAGALGrF4-f2T8krGMQ3nTcY.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox_load.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/jstorage/jstorage.min.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/rate.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.js?oe7f2m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/captcha/captcha.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics/googleanalytics.js?oe7f2m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/textarea.js?v=7.50"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/mollom/mollom.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.formalize.min.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/superfish.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/scripts.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.easing.1.3.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.equal-height-columns.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.color.js?oe7f2m"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery-glowing.js?oe7f2m"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-44630 node-type-article i18n-ca sidebars-split politica el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-simpleads-ad-groups-121" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-121', 121, 2);
  </script>
    <div class="simpleads-121"></div>

    
</div>
  </div>

</div></div> <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-44630" class="node node-article node-promoted odd " about="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._08_renova_carles_miquel_-_sfga.jpg?itok=s98McHjl"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._08_renova_carles_miquel_-_sfga.jpg?itok=s98McHjl" width="610" height="407" alt="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2016-09-29T02:00:00+02:00" datatype="xsd:dateTime">Dj., 29/09/2016 - 02:00</span></span>
	                  </div>
    
    
      
              <h1 class="title">El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €</h1>
      
    <span property="article:headlines" content="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" st_title="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" class="st_facebook"></span>
<span st_url="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" st_title="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" st_title="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" st_title="El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Redacció / Agències / Foto: SFGA</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>El programa Renova, per a la rehabilitació del parc immobiliari, l’eficiència energètica i l’ús de les energies renovables, ha rebut fins al setembre 110 sol·licituds d’ajuda directa, que ascendeixen a un import total de 543.898 euros. Es tracta d’un volum de demandes lleugerament inferior al que es va registrar el 2015 però que el cap de l’Oficina de l’Energia i el Canvi Climàtic, Carles Miquel, va valorar positivament recordant que la convocatòria d’aquest any es va obrir a l’abril, mesos després respecte a la de l’any passat, i que les previsions assenyalen que fins i tot es pot arribar a superar el volum de demandes (196) que hi va haver l’any passat. Aprofitant el balanç d’aquest programa, el ministre portaveu, Jordi Cinca, va posar en relleu que de cara a l’any que ve la partida disponible per a aquest projecte passarà del milió d’euros actual a un milió i mig.</p>
<p>Cinca va justificar l’increment en el fet que la partida disponible s’ha gairebé esgotat en cadascuna de les convocatòries i en el fet, també, que de cara a l’any que ve es vol ampliar aquest programa als establiments hotelers, que s’hi podran acollir per dur a terme les reformes derivades de l’aplicació de la nova llei dels allotjaments turístics. “A través del programa volem ajudar-los a adaptar-se a les noves exigències”, va destacar.<br />Pel que fa a la convocatòria d’aquest 2016, a banda de les sol·licituds directes també s’ha avalat préstecs per valor de 593.015 euros. Miquel també va concretar que 95 de les 110 demandes d’ajuda directa eren per a la implantació d’energies renovables i que per cada euro sol·licitat al Govern, el retorn per al teixit econòmic del país és de 6,99 euros. D’aquesta manera, el retorn del que s’ha sol·licitat fins ara puja a 3.799.954,19 euros. La previsió és que s’acabi l’any amb un nombre de sol·licituds similar al de l’any passat.<br />Miquel va recordar els canvis que s’han dut a terme en les diferents convocatòries per agilitzar els tràmits i també per facilitar l’execució de les obres, i va afegir que a poc a poc es va aconseguint l’objectiu que les sol·licituds siguin per a treballs de més envergadura. I per continuar incidint en el coneixement d’aquest programa, es posa en marxa una campanya informativa recordant que les empreses i els instal·ladors han de disposar de la corresponent capacitació professional que garanteixi l’eficiència i la qualitat en l’execució de les obres. D’aquesta manera, les empreses que realitzin aquests treballs han d’estar inscrites en el registre d’empreses instal·ladores i els operaris han de disposar del carnet d’instal·lador energètic. Aquesta campanya es vehicula a través de la pàgina web del ministeri de Medi Ambient.</p>
<p><strong>L’atur es manté estable a l’agost, amb 434 persones</strong></p>
<p>El mes d’agost els inscrits al Servei d’Ocupació en recerca de feina eren 434, un més que el mes anterior. El ministre portaveu, Jordi Cinca, va manifestar que es manté, així doncs, la tendència positiva pel que fa a aquest indicador. I és que, segons va destacar, el nombre d’aturats és un 9,2% inferior al de l’agost de l’any passat. En concret, aquesta xifra és la més baixa registrada en un mes d’agost en els darrers sis anys. Cinca va expressar també la <br />confiança del Govern que l’atur es pugui mantenir en aquest nivell durant la tardor, tot i tractar-se d’una època en què habitualment hi ha un repunt de les persones sense feina. D’altra  banda, el ministre va destacar també l’evolució positiva que s’està registrant pel que fa al nombre d’assalariats, que al juny era de 34.825, xifra que suposa una variació positiva de l’1,7% respecte al mateix mes de l’any <br />anterior. La mitjana d’assalariats durant els últims dotze mesos és de 36.212 (+1,6%).</p>
<p><strong>Senyalització de les rotondes</strong></p>
<p>El Govern va aprovar ahir licitar un concurs d’idees per a la unificació i harmonització del disseny de la senyalització a les rotondes destinada a anuncis d’esdeveniments. El concurs és de caràcter nacional i va dirigit als professionals del disseny en qualsevol del seu àmbit, residents a Andorra. El concurs està dotat amb 25.000 euros, que seran repartits en tres premis que concedirà un jurat. La data límit per presentar les ofertes és el <br />3 de desembre.</p>
<p><strong>Nova base per al Coex</strong></p>
<p>El Govern va aprovar convocar un concurs d’idees per seleccionar un professional de l’arquitectura per a la redacció del projecte de la nova base del COEX. El concurs, de caràcter nacional, tindrà una dotació de 26.250 euros, dividits en tres premis. El projecte ha de tenir en compte que l’edifici s’emplaçarà al mateix terreny ocupat ara, situat sota els viaductes d’enllaç a la boca est del túnel de les Dos Valires, a Encamp.</p>
<p><strong>Dragatges a la zona d’Aixec</strong></p>
<p>El Govern va adjudicar el projecte de millores hidràuliques i dragatges de la xarxa fluvial, a la zona d’Aixec i la part baixa dels Cortals d’Encamp. Les actuacions impliquen reforçar els murs del marge dret del riu Aixec malmesos per soscavament i reduir la rugositat del llit del riu sanejant-lo de vegetació. L’empresa adjudicatària és Progec SA, per un import de 124.875,84 euros, i els treballs s’executaran en tres mesos.</p>
<p><strong>Reglaments de caça nous</strong></p>
<p>El consell de ministres va aprovar la modificació de tres reglaments relacionats amb la pràctica de la caça: el reglament de gestió i caça d’espècies sotmeses a pla de caça en terreny cinegètic comú, el reglament d’aplicació de la Llei de caça i el reglament d’avaluació per obtenir la llicència de caça. Els canvis permeten adaptar la normativa a la nova llei de caça i agilitzar els tràmits d’obtenció de les llicències.</p>
<p><strong>Ofertes per a l’estació</strong></p>
<p>El Govern va acordar ampliar el termini de presentació d’ofertes per al concurs d’adjudicació de la concessió de la gestió i el manteniment de l’Estació Nacional d’Autobusos (ENA), atesa la sol·licitud de l’Associació de Transportistes de Viatgers d’Andorra. El termini de lliurament s’allarga fins al <br />31 d’octubre vinent, de manera que la concessió pugui estar operativa a finals d’aquest any.</p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-e47fd5d31e8c3b76fe7bc6d5348c3d11 rate-node-44630-1-1" id="rate-node-44630-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu?rate=TiHilLbUSka5oxdgVlxJW1O-_6v6Pw8qWCrzfvWceEU" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu?rate=t3XiZ3QYhJeYynrwPQqFGfmh0JEUVKq2UZz6Vr4CsxU" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu?rate=neypGjanQhcaKdD90svTYRm1Msme_YVraH2O9khfFho" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu?rate=qahdoja2vKAzwayyJNlWHr4QCnLneF9YPhDJ-ARlnYo" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu?rate=-w9PWRMFuLGm6jP3-Jl0gIpP_tXWZ26ABACuCmiqK8Q" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/44630" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-quKjkYz8Yb2Rk3qZcCx_5Tzmn69Zj03i9gUh6MKrNYs" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="42270039" />
<input type="hidden" name="captcha_token" value="2eab2f9978e6657ab3a7e6ca3411600c" />
<img typeof="foaf:Image" src="/image_captcha?sid=42270039&amp;amp;ts=1475114983" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-ce2aa28498c12a0d35d055c391ba3862">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada_29_09_2016.jpg?itok=m4e0CDBI" width="250" height="338" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="42270040" />
<input type="hidden" name="captcha_token" value="734eee54aae3a467b8888a1e67f12318" />
<img typeof="foaf:Image" src="/image_captcha?sid=42270040&amp;amp;ts=1475114983" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-3Lj38FQmbmHS5jbrhmpLGlNeded6bJTN6tmmgHUf_tE" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-c859a41e94d6e9670975085c86b45640">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/sant-julia-anys-10"><span>Sant Julià, ¿anys 10?</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/sant-julia-anys-10"><img src="http://www.bondia.cat/sites/default/files/132-sant-julia-03.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-c600a9a8879c2394ccd3d9d0b12e54c0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/els-bons-ciutadans-i-els-menys-bons" title="Amadeu Rossell" alt="Amadeu Rossell"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5874-1461315568.png?itok=SDWfsBAK" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/els-bons-ciutadans-i-els-menys-bons"><span>Els bons ciutadans i els menys bons</span></a></span><br/>
    <strong><div><i>Amadeu Rossell</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/una-historia-romantica" title="Lucrezia García Mameghani" alt="Lucrezia García Mameghani"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5873-1461315550.png?itok=bkHi0sQm" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/una-historia-romantica"><span>Una història romàntica</span></a></span><br/>
    <strong><div><i>Lucrezia García Mameghani</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/es-creuen-influents" title="Pepa Gallego" alt="Pepa Gallego"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5773-1461315348.png?itok=Yn-HnTY9" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/es-creuen-influents"><span>Es creuen influents...</span></a></span><br/>
    <strong><div><i>Pepa Gallego</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-8541ae795aede6e216e24a2d2cff6ed7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.cat/sites/default/files/styles/large/public/2016-09-29.jpg?itok=WK9Q4Jod" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-m-s-esports-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-m-s-esports view-id-m_s_esports view-display-id-block view-dom-id-bffa0786826c8fb3c38adf386d021da7">
            <div class="view-header">
      <a href="http://www.mes.ad" target="_blank"><img src="/sites/all/themes/submerge/banners/Mes-280.jpg" /></a>
<h3 class="title">Darreres Notícies Més Esports</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/abonats-l%E2%80%99empat" target="_blank">Abonats a l’empat</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/renovaci%C3%B3-tornar-il%C2%B7lusionar" target="_blank">Renovació per tornar a il·lusionar</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/nova-temporada-del-m%C3%A9s-esports" target="_blank">Nova temporada del Més Esports</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/l%E2%80%99ahc-molt-minvat-les-baixes-perd-arenys" target="_blank">L’AHC, molt minvat per les baixes, perd a Arenys</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-cv-encamp-s%E2%80%99estrena-amb-vict%C3%B2ria-matar%C3%B3" target="_blank">El CV Encamp s’estrena amb victòria a Mataró</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-f1de5b081c9452d9ea4f13f21f4cd103">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/el-pla-renova-rep-enguany-110-sollicituds-que-sumen-543000-eu" class="active"><span>El pla Renova rep enguany 110 sol·licituds, que sumen 543.000 €</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/el-passaport-del-pelegrinatge-atractiu-la-ruta-mariana"><span>El passaport del pelegrinatge, atractiu per a la Ruta Mariana</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/grandvalira-registra-un-30-mes-de-visitants-respecte-lestiu-passat"><span>Grandvalira registra un 30% més de visitants respecte a l’estiu passat</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/lda-exigeix-mes-vigilancia-en-les-festes-que-es-fan-encamp"><span>LdA exigeix més vigilància en les festes que es fan a Encamp</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/els-camins-de-lalt-urgell-centren-el-cicle-desenterrant-el-passat"><span>Els camins de l’Alt Urgell centren el cicle Desenterrant el passat</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-ae0f8907ca05cbf12a58c2f440ef0dec">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2870#comment-2870"><span>Que facil es critica des de...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2869#comment-2869"><span>Una abraçada molt forta!...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2868#comment-2868"><span>Julià, està tot inventat....</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2867#comment-2867"><span>Si el síndic general ja...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2866#comment-2866"><span>Potser no és gràtis però no...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2865#comment-2865"><span>ets un fenomen, el problema...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2864#comment-2864"><span>Solament una apreciació:...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2861#comment-2861"><span>Senyor Enric, aquí no plega...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2862#comment-2862"><span>L&#039;abast del concepte de...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/2854#comment-2854"><span>Srs. Organitzadors com es que...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-a0ac9a71fe8c9e24f0f8ee4681f002ca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada_29_09_2016.jpg?itok=m4e0CDBI" width="250" height="338" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.cat/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-middle">
    <div id="block-views-newspapers-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block view-dom-id-cab1fbd1382ae750aec2bc2072f7c541">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.mes.ad/" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/mes_esports06062016.jpg" width="250" height="338" alt="Més esports 6 de Juny 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-152efb278b9d7a0b513b5120f582e7c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/cronicasetembre2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/portadacronica_0.jpg" width="250" height="334" alt="Diari Crònica Setembre 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-e954292aab9df6a4bfc173cf6911c206">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/meritxell2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/meritxell2016-1.jpg?itok=_I6o04FM" width="250" height="343" alt="Suplement &amp;#039;Diada de Meritxell&amp;#039;" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-32c4f8b4f56e30244dc8ea2569d2cab1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/especialbtt.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/especialbtt-portada.jpg?itok=Pf6D-fMB" width="250" height="337" alt="&#039;Copa del Món&#039;, Suplement Bondia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-d6c262d25aa2b8385a025f3befcacd7d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/especial_tour.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portadatour.jpg?itok=i85PUIIX" width="250" height="323" alt="&#039;Tour de France&#039;, Suplement Bondia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_cannondale_habit_4.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/addthis/addthis.js?oe7f2m"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>