<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.cat/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.cat/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="La SkyRace Comapedrosa continua en un creixement constant." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._20_central_gran_sasso_youth_world_championship.jpg?itok=0P3d1TsU" />
<link rel="canonical" href="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" />
<link rel="shortlink" href="http://www.bondia.cat/node/46384" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" />
<meta property="og:title" content="Els millors júniors, al Comapedrosa" />
<meta property="og:description" content="La SkyRace Comapedrosa continua en un creixement constant." />
<meta property="og:image" content="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._20_central_gran_sasso_youth_world_championship.jpg?itok=0P3d1TsU" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Els millors júniors, al Comapedrosa | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.cat/modules/system/system.base.css?oi6c8b");
@import url("http://www.bondia.cat/modules/system/system.menus.css?oi6c8b");
@import url("http://www.bondia.cat/modules/system/system.messages.css?oi6c8b");
@import url("http://www.bondia.cat/modules/system/system.theme.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/simplenews/simplenews.css?oi6c8b");
@import url("http://www.bondia.cat/modules/aggregator/aggregator.css?oi6c8b");
@import url("http://www.bondia.cat/modules/comment/comment.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/date/date_api/date.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oi6c8b");
@import url("http://www.bondia.cat/modules/field/theme/field.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/mollom/mollom.css?oi6c8b");
@import url("http://www.bondia.cat/modules/node/node.css?oi6c8b");
@import url("http://www.bondia.cat/modules/poll/poll.css?oi6c8b");
@import url("http://www.bondia.cat/modules/search/search.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/simpleads/simpleads.css?oi6c8b");
@import url("http://www.bondia.cat/modules/user/user.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/views/css/views.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/back_to_top/css/back_to_top.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/ctools/css/ctools.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/rate/rate.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/social-share/icons/social-share-icons-16.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/modules/field_group/field_group.field_ui.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/libraries/fontawesome/css/font-awesome.css?oi6c8b");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/bones/css/normalize.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/formalize.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/grid_12.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/layout.css?oi6c8b");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/style5.css?oi6c8b");
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/responsive.css?oi6c8b");
</style>
  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/drupal.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/fb_likebox/fb_likebox.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/simpleads.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/back_to_top/js/back_to_top.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/default/files/languages/ca_nOef1CJwfrqlNQgi6drxhIYceVl7tFRPKT8mQmmVkl4.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox_load.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/jstorage/jstorage.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/rate.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.js?oi6c8b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/captcha/captcha.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics/googleanalytics.js?oi6c8b"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/mollom/mollom.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.formalize.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/superfish.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/scripts.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.easing.1.3.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.equal-height-columns.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.color.js?oi6c8b"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery-glowing.js?oi6c8b"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-46384 node-type-article i18n-ca sidebars-split esports els-millors-juniors-al-comapedrosa">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-46384" class="node node-article node-promoted odd " about="/esports/els-millors-juniors-al-comapedrosa" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._20_central_gran_sasso_youth_world_championship.jpg?itok=0P3d1TsU"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._20_central_gran_sasso_youth_world_championship.jpg?itok=0P3d1TsU" width="610" height="305" alt="Els millors júniors, al Comapedrosa" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2016-12-21T03:55:00+01:00" datatype="xsd:dateTime">Dc., 21/12/2016 - 03:55</span></span>
	                  </div>
    
    
      
              <h1 class="title">Els millors júniors, al Comapedrosa</h1>
      
    <span property="article:headlines" content="Els millors júniors, al Comapedrosa" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" st_title="Els millors júniors, al Comapedrosa" class="st_facebook"></span>
<span st_url="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" st_title="Els millors júniors, al Comapedrosa" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" st_title="Els millors júniors, al Comapedrosa" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/esports/els-millors-juniors-al-comapedrosa" st_title="Els millors júniors, al Comapedrosa" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Víctor Duaso</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>La SkyRace Comapedrosa continua en un creixement constant. Es consolida en el calendari de la Copa del Món de curses de muntanya i per a la temporada vinent afegeix el Youth World Championship, és a dir els Campionats del Món en la categoria júnior, després de superar Portugal, que també era un dels països candidats, en l’elecció de la seu. Per tant, la SkyRace Comapedrosa serà tot un festival de les curses de muntanya que constarà de tres dies de competició, amb inici el divendres 28 de juliol, en què s’estrenarà el quilòmetre vertical d’Arinsal, i final el diumenge 30 de juliol amb la SkyRace Comapedrosa, en què hi haurà els millors corredors de curses de muntanya del món. <br />“Volem seguir l’exemple de la Zegama-Aizkorri, és a dir, convertir-la en una prova amb molt de seguiment per part del públic des de tots els punts de la competició. El nostre objectiu és que agafi molta dimensió per posar públic al punt més alt del Comapedrosa, que és la nostra assignatura pendent”, va assegurar el conseller de Turisme i Comerç del Comú de la Massana, Sergi Balielles, que amb la inclusió dels Campionats del Món júnior espera “aprofitar aquell cap de setmana”. “És una oportunitat que no té un gran cost suplementari i que encaixa molt en la filosofia de la SkyRace Comapedrosa”, va indicar. <br />El Youth World Champion­ship, la primera edició del qual es va viure l’estiu passat a Gran Sasso (Itàlia) amb la participació de vuit països i en què es va endur el triomf Espanya amb 29 metalls, es disputarà en les dues modalitats: sky i quilòmetre vertical. En la modalitat sky els joves coincidiran amb les altres categories, a la SkyRace Comapedrosa i a la SkyRace Arinsal. En aquesta darrera modalitat competirà la categoria Youth A, de 16 i 17 anys, i a la Sky Race Comapedrosa ho faran les categories Youth B i sub-23, de 18 a 20 anys i de 21 a 23 anys, respectivament. En total la competició tindrà un pressupost que estarà entre 50.000 i 60.000 euros. “Esperem rebre el suport d’Andorra Turisme i l’objectiu serà fer-la més popular, amb final al mig del poble d’Arinsal. Per tant, es farà un canvi de traçat per donar-hi més caliu. Hem d’intentar fer nostres aquesta mena de proves.”<br />La Federació Andorrana de Muntanyisme (FAM) també ha tingut molt a veure en el fet que la Federació Internacional de Curses de Muntanya (ISF) escollís Andorra com a seu del Youth World Championship. “Nosaltres estem contents per poder-nos postular per a uns Campionats del Món júnior i de ser triats al davant de Portugal. Vaig parlar amb Sergi Balielles perquè fes la demanda, ja que és una forma de promoure aquest esport de cara als nostres joves corredors i de donar també més importància a les curses de muntanya. A més a més, s’hi ha afegit una prova vertical, que també és molt important”, va indicar el president de la FAM, Jaume Esteve, que espera una participació nombrosa. “És l’única prova d’aquest nivell que s’organitza per als corredors de curses de muntanya més joves.”<br />Per la seva banda, el director tècnic de la FAM, Carlo Ferrari, es congratula de l’arribada de la màxima competició per a joves corredors de curses de muntanya. “En el nivell júnior fa poc que es fan aquests Campionats del Món. Hi ha molt de potencial. Són curses molt dures i és una motivació més per als nostres joves.” A Gran Sasso, la temporada passada van competir <br />60 esportistes de vuit delegacions. Del país hi van participar Arnau Soldevila, Carles Serra, Diego Cancelos, Sergi Casabella, Hugo Llata i David Pérez. </p>
<p>La SkyRace, prova exigent<br />La SkyRace Comapedrosa consta de dues pujades llargues en un terreny molt tècnic d’alta muntanya. La primera és fins a 2.600 metres d’altitud i la segona és l’ascens al sostre d’Andorra, el Comapedrosa, amb els seus 2.972 metres. La temporada passada hi va haver un total de 400 participants amb victòria per a Tom Owens i Laura Orgué, que van completar un recorregut de 21 quilòmetres i quasi 2.300 metres de desnivell positiu. En la SkyRace Arinsal, de 15 quilòmetres i 1.485 metres de desnivell, la victòria va ser per a Joan Valls i Amàlia Bardolet. “Per al curs vinent esperem una participació de 50 o 100 corredors d’elit”, va sentenciar Sergi Balielles. La SkyRace Comapedrosa continua creixent sense cap tipus de fre.</p>
</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-9ab2e4edc36af4267e7a12fd21edbd4d rate-node-46384-1-1" id="rate-node-46384-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/esports/els-millors-juniors-al-comapedrosa?rate=fQTCQyMmf3kFcYJZ3LSy3GTWkwuYOjcz6CkwMnimvMs" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/esports/els-millors-juniors-al-comapedrosa?rate=syj9S2mOtdfF9WQWbaxiAmkiaoyvoLEI5J1kqlFFeJY" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/esports/els-millors-juniors-al-comapedrosa?rate=dEANcrIDzyZ96pacs5lgnqoU0ksPj5BM0HbhiveXY7Q" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/esports/els-millors-juniors-al-comapedrosa?rate=0IMTHGaXksym-s2JDjR9UrdwLvfPi7n_ZpCI4RnBozc" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/esports/els-millors-juniors-al-comapedrosa?rate=f8vSRBcFcKcnFpgZbenrxRxnHtz9LC0FK0QezpKXvns" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/46384" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-adKJmyE87QHjCRfmOFtfu59CVCrUiI3Wf4LsV_BxUpk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="50565980" />
<input type="hidden" name="captcha_token" value="e177d2dca0e6ad1e737f60ee14f8990c" />
<img typeof="foaf:Image" src="/image_captcha?sid=50565980&amp;amp;ts=1482293311" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-f92b55ca80ef1f98cb8289fdeb6b4d84">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada21122016.jpg?itok=U_bbEYlp" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/esports/els-millors-juniors-al-comapedrosa" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="50565981" />
<input type="hidden" name="captcha_token" value="543d55c77174fb1be5d7302b48e8e5c6" />
<img typeof="foaf:Image" src="/image_captcha?sid=50565981&amp;amp;ts=1482293311" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-h63etjrXNAG6uPGnXln0D1MolDTnh1BQmucInharSWc" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-555c10f1cdf2434fd0d2dca4dd05f4e5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/la-seu-16-de-juliol-del-1952"><span>La Seu, 16 de juliol del 1952</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/la-seu-16-de-juliol-del-1952"><img src="http://www.bondia.cat/sites/default/files/183-la-seu-durgell-fjr_0410.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-5c8c0ec2db346ee04805db974dccddb0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/llistes-mirar-dendrecar-el-mon" title="David Gálvez" alt="David Gálvez"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-6716-1470123306.png?itok=F1j0FIyM" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/llistes-mirar-dendrecar-el-mon"><span>Llistes per mirar d’endreçar el món</span></a></span><br/>
    <strong><div><i>David Gálvez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/sopar-de-nadal-amb-skywalker-i-companyia" title="Elena Aranda" alt="Elena Aranda"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5832-1461315368.png?itok=dLz6ZhyV" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/sopar-de-nadal-amb-skywalker-i-companyia"><span>Sopar de Nadal amb Skywalker i companyia</span></a></span><br/>
    <strong><div><i>Elena Aranda</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/som-un-pais-mes-insegur-que-abans" title="Julià Rodriguez" alt="Julià Rodriguez"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-4443-1461315309.png?itok=0rBJGtsX" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/som-un-pais-mes-insegur-que-abans"><span>¿Som un país més insegur que abans?</span></a></span><br/>
    <strong><div><i>Julià Rodriguez</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-588fbb22313038297b275bc8c41b730d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.cat/sites/default/files/styles/large/public/nota_21122016.jpg?itok=TDTeQmCr" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-m-s-esports-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-m-s-esports view-id-m_s_esports view-display-id-block view-dom-id-95f636e99777dd543f07dd7e27c2497b">
            <div class="view-header">
      <a href="http://www.mes.ad" target="_blank"><img src="/sites/all/themes/submerge/banners/Mes-280.jpg" /></a>
<h3 class="title">Darreres Notícies Més Esports</h3>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/l%E2%80%99andorra-hc-empata-la-dif%C3%ADcil-pista-del-roda" target="_blank">L’Andorra HC empata a la difícil pista del Roda</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-cv-encamp-evita-sorpreses-contra-el-cuer" target="_blank">El CV Encamp evita sorpreses contra el cuer</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-ce-sant-juli%C3%A0-tanca-l%E2%80%99any-amb-vict%C3%B2ria" target="_blank">El CE Sant Julià tanca l’any amb victòria</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/el-vpc-no-frena-l%E2%80%99atac-rival" target="_blank">El VPC no frena l’atac rival</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="http://www.mes.ad/content/entre-els-10-millors" target="_blank">Entre els 10 millors</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-db68bbeff330f47b49e40a861d0fb089">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/successos/incendi-en-una-cuina-andorra-la-vella"><span>Incendi en una cuina a Andorra la Vella</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/morabanc-confia-doblar-en-un-any-lus-de-la-banca-digital-amb-el-llancament-duna-nova"><span>MoraBanc confia a doblar en un any l&#039;ús de la banca digital amb el llançament d&#039;una nova plataforma</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/andorra-telecom-abarateix-les-tarifes-en-itinerancia-amb-un-forfet-diari"><span>Andorra Telecom abarateix les tarifes en itinerància amb un forfet diari</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/els-encants-han-recaptat-16500-euros-als-projectes-dunicef-la-republica-del-congo"><span>Els Encants han recaptat 16.500 euros per als projectes d&#039;Unicef a la República del Congo</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/barbera-exposa-al-caee-una-serie-dhibrids-entre-la-tela-la-maqueta-i-el-diorama"><span>Barberà exposa al CAEE una sèrie d’híbrids entre la tela, la maqueta i el diorama</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-af0896c6fef05d5270313687a5957447">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3158#comment-3158"><span>noticia bondia sistema...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3154#comment-3154"><span>Martin, totalment d&#039;acord amb...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3153#comment-3153"><span>En primer lloc, no simpatitzo...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3152#comment-3152"><span>Menys mal que alguns tenen la...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3151#comment-3151"><span>Molt bé, Nomen. Els teus...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3150#comment-3150"><span>Tot plegat fa molta vergonya....</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3149#comment-3149"><span>Bon dia,...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3148#comment-3148"><span>El gran repte de la indústria...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3147#comment-3147"><span>Aviam, als llocs públics, que...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3146#comment-3146"><span>Molt interessant. M&#039;agradaria...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-60d2561e142a7895cc896d59ce375195">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/diari_3.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada21122016.jpg?itok=U_bbEYlp" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.cat/sites/default/files/diari_3.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-middle">
    <div id="block-views-newspapers-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block view-dom-id-d0cfee05ad68ddee35cabcb1668b15ed">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.ad/sites/default/files/mes_esports_2016-12-19.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/portadames.jpg" width="250" height="337" alt="Més esports 19 de desembre" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-f30010efd6b19b5f28e837e3a69cb77c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/cronica_desemb16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/cronica_portad_desemb.jpg" width="250" height="337" alt="Crònica, 7 de desembre" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-c04ea44e8e8ef8230b203a1c4576794f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/especial_nadal.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/especial_nadal.jpg?itok=-_jR28Oh" width="250" height="322" alt="Especial Nadal 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-c90f85c47053821ee359fbf5c2efb426">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/asseguran_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/asseguran_nov16-1.jpg?itok=rVsK44vW" width="250" height="343" alt="Suplement Assegurances i ciberseguretat" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-8a11e3d464466a8b084f167d6651d485">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/fira2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portadafira21102016.jpg?itok=WlXMUvkI" width="250" height="337" alt="Fira d&amp;#039;Andorra la Vella" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/addthis/addthis.js?oi6c8b"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>