<!DOCTYPE html>
<html lang="ca" dir="ltr" 
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:owl="http://www.w3.org/2002/07/owl#"
  xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
  xmlns:rss="http://purl.org/rss/1.0/"
  xmlns:site="http://www.bondia.cat/ns#">

<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verification" content="2ab21e7d318f1c01e2b53d4cec448f42" />
<link rel="shortcut icon" href="http://www.bondia.cat/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Un llibre que reculli totes les experiències de la gent que va decidir recuperar el foc a les falles de la capital serà el projecte estrella per commemorar el trentè aniversari dels fallaires." />
<meta name="abstract" content="El diari gratuït i independent més llegit d&#039;Andorra. Totes les notícies d&#039;Andorra" />
<meta name="keywords" content="Andorra,notícies,informació,news,diari,gratuït,newspaper,diario,periodico,journal,noticias,andorre,premsa,prensa,presse" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._14_santi_sanchez_-_jgr.jpg?itok=f-9Z66XJ" />
<link rel="canonical" href="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" />
<link rel="shortlink" href="http://www.bondia.cat/node/46671" />
<meta http-equiv="content-language" content="ca" />
<meta property="og:site_name" content="BonDia Diari digital d&#039;Andorra." />
<meta name="expires" content="0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" />
<meta property="og:title" content="Les experiències de trenta anys de la recuperació del foc, en un llibre" />
<meta property="og:description" content="Un llibre que reculli totes les experiències de la gent que va decidir recuperar el foc a les falles de la capital serà el projecte estrella per commemorar el trentè aniversari dels fallaires." />
<meta property="og:image" content="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._14_santi_sanchez_-_jgr.jpg?itok=f-9Z66XJ" />
<meta property="og:image" content="http://www.bondia.ad/sites/all/themes/submerge/logoFB.jpg" />
<meta property="og:image:width" content="1200" />
  <title>Les experiències de trenta anys de la recuperació del foc, en un llibre | BonDia Diari digital d'Andorra.</title>  
  <style type="text/css" media="all">
@import url("http://www.bondia.cat/modules/system/system.base.css?oj0175");
@import url("http://www.bondia.cat/modules/system/system.menus.css?oj0175");
@import url("http://www.bondia.cat/modules/system/system.messages.css?oj0175");
@import url("http://www.bondia.cat/modules/system/system.theme.css?oj0175");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/simplenews/simplenews.css?oj0175");
@import url("http://www.bondia.cat/modules/aggregator/aggregator.css?oj0175");
@import url("http://www.bondia.cat/modules/comment/comment.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/date/date_api/date.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oj0175");
@import url("http://www.bondia.cat/modules/field/theme/field.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/mollom/mollom.css?oj0175");
@import url("http://www.bondia.cat/modules/node/node.css?oj0175");
@import url("http://www.bondia.cat/modules/poll/poll.css?oj0175");
@import url("http://www.bondia.cat/modules/search/search.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/simpleads/simpleads.css?oj0175");
@import url("http://www.bondia.cat/modules/user/user.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/views/css/views.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/back_to_top/css/back_to_top.css?oj0175");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/ctools/css/ctools.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/rate/rate.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/social-share/icons/social-share-icons-16.css?oj0175");
@import url("http://www.bondia.cat/sites/all/modules/field_group/field_group.field_ui.css?oj0175");
@import url("http://www.bondia.cat/sites/all/libraries/fontawesome/css/font-awesome.css?oj0175");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/fontawesome/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/bones/css/normalize.css?oj0175");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/formalize.css?oj0175");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/grid_12.css?oj0175");
@import url("http://www.bondia.cat/sites/all/themes/bones/css/layout.css?oj0175");
</style>
<style type="text/css" media="all">
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/style5.css?oj0175");
@import url("http://www.bondia.cat/sites/all/themes/submerge/css/responsive.css?oj0175");
</style>
  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/drupal.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.effect.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/fb_likebox/fb_likebox.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/simpleads.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/simpleads/modules/simpleads_campaigns/simpleads_campaigns.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/back_to_top/js/back_to_top.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/default/files/languages/ca_ixnBcXk5oJqf_wugDQL_R6-1x-J74YwEnkpYDEdVaOM.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/colorbox/jquery.colorbox-min.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/styles/plain/colorbox_style.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/colorbox/js/colorbox_load.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/libraries/jstorage/jstorage.min.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/rate.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/rate/templates/fivestar/fivestar.js?oj0175"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-b423bd64-aa02-afeb-840d-519ee5d7b1d7","version":"5x","onhover":false,"lang":"ca"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/captcha/captcha.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics/googleanalytics.js?oj0175"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-47046668-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/google_analytics_et/js/google_analytics_et.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/misc/textarea.js?v=7.53"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/mollom/mollom.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.formalize.min.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/superfish.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/scripts.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.easing.1.3.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/bones/js/jquery.equal-height-columns.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.mobilemenu.min.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery.color.js?oj0175"></script>
<script type="text/javascript" src="http://www.bondia.cat/sites/all/themes/submerge/js/jquery-glowing.js?oj0175"></script>
<script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">  
  <link href='http://fonts.googleapis.com/css?family=Titillium+Web:400,900,700|Alfa+Slab+One|Source+Sans+Pro:400,900' rel='stylesheet' type='text/css'>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>

<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-46671 node-type-article i18n-ca sidebars-split cultura les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WT3JTF"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WT3JTF');</script>
  <!-- End Google Tag Manager -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Vés al contingut</a>
  </div>
    <div id="page">
  <div class="page-inner container_12">

  
  
    <div class="page-inner-inner ">

      <nav id="user-menu" class="clearfix">
		  <div class="region region-user-menu">
    <div id="block-system-user-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>User menu</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first leaf"><a href="/user/login"><span>Entrar</span></a></li>
<li class="leaf"><a href="/user/register"><span>Registrar-se</span></a></li>
<li class="last leaf"><a href="/cart" class="fa fa-shopping-cart"><span>Cistella</span></a></li>
</ul>  </div>

</div></div> <div id="block-block-16" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-top">
<ul class="social-links-top">
<li><a class="rss-top" href="/rss.xml"></a></li>
<li><a class="twitter-top" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-top" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
          <div class="region region-search-box">
    <div id="block-block-35" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Formulari de Cerca</span></h3>
     
  <div class="content">
		<div class="content">
		<form onsubmit="if(this.search_block_form.value==&#039;Cercar...&#039;){ alert(&#039;Si us plau, introdueix un text lliure per fer la cerca.&#039;); return false; }" action="/cercador" method="get" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulari de cerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cercar </label>
<input type="text" id="edit-text-de-cerca" name="text_de_cerca" placeholder="Cercar..." size="30" maxlength="128" class="form-text required">
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit--3" name="op" value="Cercar" class="form-submit" /></div>
</div>
</div></form>  </div>  </div>

</div></div>   </div>
    </nav>
  
  <div class="header-wrapper clearfix"><div class="header-wrapper-inner grid_12">
    <header>

      <div class="logo-slogan">

                <a href="/"><div class="field-name-field-image" rel="og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/all/themes/submerge/logo.png"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/all/themes/submerge/logo.png" alt="Diari digital d'Andorra Bondia" style="border: none; margin: 0; padding: 0;" /></div></a>
      
      </div>

      
    </header>

  </div></div>

      <div class="main-menu-wrapper clearfix"><div class="main-menu-wrapper-inner">
      <nav id="main-menu" class="grid_12">
          <div class="region region-main-menu">
    <div id="block-system-main-menu" class="block block-system block-menu"><div class="block-inner">

	      <h3 class="title"><span>Menú principal</span></h3>
     
  <div class="content">
		<ul class="menu"><li class="first expanded active-trail"><a href="/" class="active-trail"><span>Notícies</span></a><ul class="menu"><li class="first leaf"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf"><a href="/politica"><span>Política</span></a></li>
<li class="leaf"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></li>
<li class="leaf"><a href="/editorial"><span>Editorial</span></a></li>
<li class="leaf"><a href="/entrevistes"><span>Entrevistes</span></a></li>
<li class="leaf"><a href="/opinions"><span>Opinió</span></a></li>
<li class="collapsed"><a href="/hemeroteca"><span>Hemeroteca</span></a></li>
<li class="leaf"><a href="http://www.cinemesilla.com/" target="_blank"><span>Cartellera</span></a></li>
<li class="collapsed"><a href="/node"><span>Anuncia&#039;t</span></a></li>
<li class="last leaf"><a href="http://www.bondia.ad/butlleta-dinscripcio"><span>Subscriu-te</span></a></li>
</ul>  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="main-menu-second-level-wrapper clearfix"><div class="main-menu-second-level-wrapper-inner">
      <nav id="main-menu-second-level"  class="grid_12">
          <div class="region region-main-menu-second-level">
    <div id="block-menu-block-1" class="block block-menu-block"><div class="block-inner">

	      <h3 class="title"><span>Notícies</span></h3>
     
  <div class="content">
		<div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-2">
  <ul class="menu"><li class="first leaf menu-mlid-10772"><a href="/societat"><span>Societat</span></a></li>
<li class="leaf menu-mlid-10773"><a href="/economia"><span>Economia</span></a></li>
<li class="leaf menu-mlid-10774"><a href="/politica"><span>Política</span></a></li>
<li class="leaf menu-mlid-10775"><a href="/successos"><span>Successos</span></a></li>
<li class="leaf menu-mlid-10776"><a href="/cultura"><span>Cultura</span></a></li>
<li class="leaf menu-mlid-10777"><a href="/esports"><span>Esports</span></a></li>
<li class="leaf menu-mlid-27077"><a href="/vist-i-no-vist"><span>Vist i no vist</span></a></li>
<li class="last leaf menu-mlid-27078"><a href="http://www.bondia.ad/#biblioteca"><span>Versió impresa</span></a></li>
</ul></div>
  </div>

</div></div>   </div>
      </nav>
    </div></div>
  
      <div class="breadcrumb-wrapper clearfix"><div class="breadcrumb-wrapper-inner">
      <div class="grid_12 ">
        <div class="breadcrumb"><div class="breadcrumb-inner"><a href="/"><span>Inici</span></a> / <a href="/"><span>Notícies</span></a></div></div>      </div>
    </div></div>
  
<!-- Main Content -->
  <div class="main-content-wrapper clearfix"><div class="main-content-wrapper-inner">
    <section id="main-content">

      <div class="main">
        <div class="main-inner  grid_8">
	  
	  	    <div class="sobredestacada">
	        <div class="region region-sobredestacada">
    <div id="block-simpleads-ad-groups-118" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-118', 118, 1);
  </script>
    <div class="simpleads-118"></div>

    
</div>
  </div>

</div></div>   </div>
	    </div>
	  
	  
          
          
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system"><div class="block-inner">

	     
  <div class="content">
		<article id="node-46671" class="node node-article node-promoted odd " about="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" typeof="sioc:Item foaf:Document">

      <div class="field-image">
      <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="article:image og:image rdfs:seeAlso" resource="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._14_santi_sanchez_-_jgr.jpg?itok=f-9Z66XJ"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/large/public/field/image/p._14_santi_sanchez_-_jgr.jpg?itok=f-9Z66XJ" width="610" height="407" alt="Les experiències de trenta anys de  la recuperació del foc, en un llibreLes experiències de trenta anys de  la recuperació del foc, en un llibre" /></div></div></div>    </div>
  
  
  <div class="node-content-wrapper">

          <div class="submitted">
	  	    <span class="date"><span property="dc:date dc:created" content="2017-01-09T02:10:00+01:00" datatype="xsd:dateTime">Dl., 09/01/2017 - 02:10</span></span>
	                  </div>
    
    
      
              <h1 class="title">Les experiències de trenta anys de  la recuperació del foc, en un llibre</h1>
      
    <span property="article:headlines" content="Les experiències de trenta anys de  la recuperació del foc, en un llibre" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
    
    <div class="content" >
	  <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" st_title="Les experiències de trenta anys de  la recuperació del foc, en un llibre" class="st_facebook"></span>
<span st_url="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" st_title="Les experiències de trenta anys de  la recuperació del foc, en un llibre" class="st_twitter" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" st_title="Les experiències de trenta anys de  la recuperació del foc, en un llibre" class="st_whatsapp" st_via="" st_username=""></span>
<span st_url="http://www.bondia.cat/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" st_title="Les experiències de trenta anys de  la recuperació del foc, en un llibre" class="st_email" st_via="" st_username=""></span>
</div></div>
<div class="field field-name-field-escrit-per field-type-text field-label-inline clearfix"><div class="field-label">Escrit per:&nbsp;</div><div class="field-items"><div class="field-item even" property="article:author">Pepa Gallego </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="article:articleBody content:encoded"><p>Un llibre que reculli totes les experiències de la gent que va decidir recuperar el foc a les falles de la capital serà el projecte estrella per commemorar el trentè aniversari dels fallaires. Així ho va explicar Santi Sánchez, que el mes passat va ser reelegit amb la seva junta per capitanejar durant dos anys més el vaixell faller. Un veler que ara pot navegar en aigües internacionals després que el passat 2016 les festes del foc del solstici d’estiu als Pirineus fossin declarades patrimoni cultural immaterial de la humanitat. <br />“La creació d’aquest llibre, com ja vam fer amb l’audiovisual Camí del foc, és per donar continuïtat al nostre projecte de recerca i ampliar-lo”, va explicar Sánchez. L’edició d’aquest llibre d’investigació, basat en testimonis reals, encara no està identificada, però. </p>
<p>MÉS PROJECTES PER AL 2017<br />Aquest serà el plat fort de la celebració del trentè aniversari, però també es preveu continuar durant el 2017 amb els pilars bàsics de l’associació. “Volem continuar amb els tallers de música folk i també amb el procés de la Unesco, ja que tenim previstes més reunions”, va concretar Sánchez.<br />Però, a més, durant el present curs escolar ja es vol fer realitat un dels objectius dels fallaires, que és introduir la festa del foc a les escoles. “En col·laboració amb la Comissió Nacional per a la Unesco, volem fer-ho extensiu a més escoles i fer xerrades per explicar l’evolució d’aquesta tradició, acompanyades d’una exposició que estem treballant”, va dir el president de l’Associació de Fallaires d’Andorra la Vella. <br />De cara al juny i a la celebració grossa de la cremada de les falles, es preveu organitzar “un sopar de germanor amb els fallaires de totes les èpoques i fer-lo coincidir amb els actes de la cremada de les falles”, va explicar Sánchez. <br />L’Associació de Fallaires d’Andorra la Vella treballa amb altres institucions públiques del país, com són els comuns, per establir alguns signes identificatius pels carrers de cada parròquia amb l’objectiu final de “fer que la gent identifiqui el mes de juny com el mes de les falles”, va avançar el president reelegit. </p>
<p>UNIÓ DE FALLAIRES<br />La unió de les tres agrupacions de fallaires del Principat, la de la capital, la d’Escaldes-Engordany i la de Sant Julià de Lòria, començarà a construir-se des d’aquest mes de gener. Sánchez va manifestar que la d’Andorra la Vella i la de Sant Julià ja havien establert alguns contactes i que faltava parlar amb la d’Escaldes-Engordany. Finalment, el desembre passat ja es van iniciar aquests contactes i ara s’ha acordat crear un front comú de les falles d’Andorra, que servirà per tenir una veu única davant la Unesco. “Ens il·lusiona perquè el projecte de la Unesco vol crear un ens comú que aglutini els tres països i es fa necessària una organització individual de cada país. Per la part de Catalunya i l’espanyola ja s’ha creat amb l’agrupació de municipis fallaires i la part francesa sembla que tardarà una mica més, i aquí a Andorra, a partir d’aquest mateix mes ens posarem a treballar per estructurar-nos com un ens i com una veu”, va concretar Sánchez. <br />Potser els fallaires d’Andorra la Vella veien obligada la reelecció de la junta presidida per Sánchez després dels darrers anys i de la fita aconseguida el 2016. Tot i això, el president destaca que la declaració de patrimoni cultural immaterial de la Unesco “no ve de fa dos anys, sinó potser d’aquests darrers trenta anys i de la gran implicació de tots els fallaires”, va dir. <br />Per als propers dos anys, Sánchez proposa navegar tranquils i “gaudir de tot allò que s’ha aconseguit després de quatre anys intensos de candidatura en què hi hem dedicat moltes hores i molta feina”. </p>
</div></div></div><div class="field field-name-field-etiquetes-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" property="article:keywords">Fallaires</div><div class="field-item odd" property="article:keywords">Andorra</div><div class="field-item even" property="article:keywords">Sánchez</div></div></div><div class="form-item form-type-item">
  <label>Valoració de l&#039;article </label>
 <div class="rate-widget-1 rate-widget clear-block rate-average rate-widget-fivestar rate-174008540c26f492e4adaf24936fa9f1 rate-node-46671-1-1" id="rate-node-46671-1-1"><div class="item-list"><ul><li class="first"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-1" id="rate-button-1" rel="nofollow" href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre?rate=gfxx4o-_GJNOiL0BmqzyYUG9DVnvmpXZCgGMML_XMi0" title="1">1</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-2" id="rate-button-2" rel="nofollow" href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre?rate=53YqtpWsX0gn1JnkftZb_SVGTMEFBDvqojK_6JN5RU8" title="2">2</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-3" id="rate-button-3" rel="nofollow" href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre?rate=oWRv35KywoR6O20Kj0yh46zwJts8TI1rY-LLOib-x-s" title="3">3</a></li>
<li><a class="rate-button rate-fivestar-btn-empty rate-fivestar-4" id="rate-button-4" rel="nofollow" href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre?rate=nOEMmE9mHxNvs_BJQCG1NY05NbFQj8Z_QW3bwEe6vH4" title="4">4</a></li>
<li class="last"><a class="rate-button rate-fivestar-btn-empty rate-fivestar-5" id="rate-button-5" rel="nofollow" href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre?rate=xJP1W5PAhZNjinlfyrZydiOofZbXjrqmUO8CkguKvGA" title="5">5</a></li>
</ul></div><div class="rate-info">Número de vots: 0</div></div>
</div>
    </div>

              
          <div class="comments-label">Comentaris: 0</div>
    
          <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
	      <nav class="taxonomy"><div class="taxonomy-inner clearfix">
              </div></nav>
    
  </div>

</article>


<div id="comments" class="comment-wrapper">
  
  
      <form class="comment-form user-info-from-cookie" action="/comment/reply/46671" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">El teu nom <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contingut d'aquest camp es mantindrà privat i no serà mostrat públicament.</div>
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentari <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-zdiQ0MUOSOBijNHIZbmNuX2Wu6P5IVv8N-TH-q9lxUI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="52165248" />
<input type="hidden" name="captcha_token" value="8b1ead192cf247ee28216f5cc433d85a" />
<img typeof="foaf:Image" src="/image_captcha?sid=52165248&amp;amp;ts=1483928356" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Pàgina d'inici </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </div>
  </div>

</div></div> <div id="block-views-contingut-relacionat-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Notícies relacionades</span></h3>
     
  <div class="content">
		<div class="view view-contingut-relacionat view-id-contingut_relacionat view-display-id-block view-dom-id-cb4cd3cf6d1fb372cc7831470b71d5e0">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/el-concurs-cremada-2016-aiguade-i-martinez"><span><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/thumbnail/public/field/image/p._19_columna_falles.jpg?itok=bleu3sm4" width="270" height="120" alt="Andorra, concurs, fotografia, Cremada 2016, Falles, Fallaires" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/el-concurs-cremada-2016-aiguade-i-martinez"><span>El concurs Cremada 2016, per a Aiguadé  i Martínez</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/els-fallaires-fan-30-anys"><span><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/thumbnail/public/field/image/p._17_fallaires_-_jgr.jpg?itok=AxyexK04" width="270" height="120" alt="Andorra, Fallaires, aniversari, Unesco, patrimoni immaterial, " /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/els-fallaires-fan-30-anys"><span>Els Fallaires fan 30 anys</span></a></span>  </div>          </td>
              </tr>
          <tr class="row-2 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/foc-la-falla-foc-la-falla"><span><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/thumbnail/public/field/image/p._17_flama_canigo_-_jgr.jpg?itok=VBHdw_7V" width="270" height="120" alt="Andorra, falles, festes del foc, flama del Canigó, Albert Roig, Fallaires, Joan Reguant, fer rodar el foc" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/foc-la-falla-foc-la-falla"><span> Foc a la falla! Foc a la falla!</span></a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/cultura/falles-any-1-despres-de-la-unesco"><span><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/thumbnail/public/field/image/p._16_1_fallaires_2016.jpg?itok=QnUTwP-R" width="270" height="120" alt="Andorra, falles, Fallaires d&#039;Andorra, Fallaires, bedoll, Sant Joan, Nit de Sant Joan, fer rodar el foc, Puial, Albert Roig" /></span></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/cultura/falles-any-1-despres-de-la-unesco"><span> Falles: any 1 després de la Unesco</span></a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
                            </div>
                <aside class="sidebar second-sidebar grid_4 clearfix">
              <div class="region region-sidebar-second">
    <div id="block-views-diari-del-dia-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Versió impresa</span></h3>
     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block_1 view-dom-id-a28f066a28cad2956fc7c40c4c954a18">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="#biblioteca"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada_09_01_2017.jpg?itok=5pb86X9f" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><p><a href="#biblioteca">Descarrega't el BONDIA</a></p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-127" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-127', 127, 3);
  </script>
    <div class="simpleads-127"></div>

    
</div>
  </div>

</div></div> <div id="block-simplenews-51" class="block block-simplenews"><div class="block-inner">

	      <h3 class="title"><span>Newsletter</span></h3>
     
  <div class="content">
		      <p>Per estar informat de les últimes notícies!</p>
  
      <form class="simplenews-subscribe" action="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" method="post" id="simplenews-block-form-51" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail--2">Correu electrònic <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" class="form-text required" />
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="52165249" />
<input type="hidden" name="captcha_token" value="c1c312aa40da0655d0f44c8991045c5c" />
<img typeof="foaf:Image" src="/image_captcha?sid=52165249&amp;amp;ts=1483928356" width="216" height="60" alt="Imatge CAPTCHA" title="Imatge CAPTCHA" /><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response--2">Quin codi hi ha a la imatge? <span class="form-required" title="Aquest camp és obligatori.">*</span></label>
 <input type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="15" maxlength="128" class="form-text required" />
<div class="description">Introduïu els caràcters que es mostren a la imatge.</div>
</div>
</div><input type="submit" id="edit-submit--2" name="op" value="Subscriu-te" class="form-submit" /><input type="hidden" name="form_build_id" value="form-E8AsHzRXQxSbx-WGKp1BqgNmXi1a9EvMBibIlVHsO_s" />
<input type="hidden" name="form_id" value="simplenews_block_form_51" />
</div></form>  
  
  
    </div>

</div></div> <div id="block-views-foto-hist-rica-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Vist i no vist</span></h3>
     
  <div class="content">
		<div class="view view-foto-hist-rica view-id-foto_hist_rica view-display-id-block view-dom-id-b28a86ba8c8ab6d22ee017644016204e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vist-i-no-vist/pont-dengordany-data-desconeguda"><span>Pont d&#039;Engordany, data desconeguda</span></a></span>  </div>  
  <div class="views-field views-field-field-foto-antiga">        <div class="field-content"><a href="/vist-i-no-vist/pont-dengordany-data-desconeguda"><img src="http://www.bondia.cat/sites/default/files/193-escaldes-pont-dengordany-olivella-fjo_0022.gif" width="280px" alt="" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      
<a href="/vist-i-no-vist"><img src="/sites/all/themes/submerge/banners/vistinovistbanner-280.jpg" /></a>    </div>
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-1764" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-1764', 1764, 3);
  </script>
    <div class="simpleads-1764"></div>

    
</div>
  </div>

</div></div> <div id="block-views-opinions-block-7" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>L'OPINIÓ DEL DIA</span></h3>
     
  <div class="content">
		<div class="view view-opinions view-id-opinions view-display-id-block_7 view-dom-id-4ebf681efa30d9711c79e7c9695fd44d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/set-pallassos"><span>Set pallassos</span></a></span><br/>
    <strong><div></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/un-altre-any-perdut" title="Jordi Gallardo" alt="Jordi Gallardo"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5829-1461315358.png?itok=C4BpLShH" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/un-altre-any-perdut"><span>Un altre any perdut</span></a></span><br/>
    <strong><div><i>Jordi Gallardo</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/del-nou-regim-comunicatiu-del-comu-dencamp-o-el-financament-politic-amb-recursos-publics" title="Joan Sans" alt="Joan Sans"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-8243-1483348761.png?itok=T1cZA-d3" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/del-nou-regim-comunicatiu-del-comu-dencamp-o-el-financament-politic-amb-recursos-publics"><span>Del nou règim comunicatiu del Comú d’Encamp  o el finançament polític amb recursos públics</span></a></span><br/>
    <strong><div><i>Joan Sans</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    <div id="opinions_today" class="main_wrapper" style="width:100%; clear: both; border-bottom: 1px dotted black;">
  <div class="" style="display: inline-block; float: left; padding: 5px 10px 0 0 ;">
    <div><a href="/opinio/museus-nou-any-de-record" title="Andrés Luengo" alt="Andrés Luengo"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/perfil_opinador/public/pictures/picture-5526-1461315324.png?itok=Q9eWcLuw" width="80" height="80" alt="" /></a></div>  </div>
  <div class="" style="display: inline-block; float: left; width: 191px; padding: 5px 0">
    <span><a href="/opinio/museus-nou-any-de-record"><span>Museus: nou any de rècord</span></a></span><br/>
    <strong><div><i>Andrés Luengo</i><br /></div></strong>
    <i style="font-size: smaller;">(Comentaris: <span class="field-content">0</span>)</i>
  </div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-130" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-130', 130, 3);
  </script>
    <div class="simpleads-130"></div>

    
</div>
  </div>

</div></div> <div id="block-views-donant-la-nota-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Donant la Nota</span></h3>
     
  <div class="content">
		<div class="view view-donant-la-nota view-id-donant_la_nota view-display-id-block view-dom-id-feb646961cb2b80e4758d4f08c8d5d1f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-donant-la-nota-">        <div class="field-content"><a href="/editorial"><img src="http://www.bondia.cat/sites/default/files/styles/large/public/05_01_2017.jpg?itok=9-MzzvqH" width="280px" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-simpleads-ad-groups-133" class="block block-simpleads"><div class="block-inner">

	     
  <div class="content">
		<div class="header">
  <div class="ad-link"></div>
</div>
<div class="adslist">
  <script type="text/javascript">
    _simpelads_load('.simpleads-133', 133, 2);
  </script>
    <div class="simpleads-133"></div>

    
</div>
  </div>

</div></div> <div id="block-views-popular-block-1" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Pàgines més visitades avui</span></h3>
     
  <div class="content">
		<div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2ccd145e6e33f8b8d8d75690e9793e09">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/cinc-empreses-ja-han-demanat-formar-part-de-la-xarxa-dempreses-inclusives"><span>Cinc empreses ja han demanat formar part de la Xarxa d&#039;Empreses Inclusives </span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/entrevistes/simo-duro-amb-els-sobrants-dandorra-telecom-i-feda-que-es-paguin-mes-pensions"><span>Simó Duró: “Amb els sobrants d’Andorra Telecom i FEDA, que es paguin més pensions”</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/societat/augment-de-tarifes-als-serradells-invertir-i-regularitzar-preus"><span>Augment de tarifes als Serradells per invertir i regularitzar preus</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/cultura/les-experiencies-de-trenta-anys-de-la-recuperacio-del-foc-en-un-llibre" class="active"><span>Les experiències de trenta anys de  la recuperació del foc, en un llibre</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/lda-vol-saber-si-sha-sancionat-lefpem-no-cotitzar-el-2016"><span>LdA vol saber si s’ha sancionat l’Efpem per no cotitzar el 2016</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-block-20" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<script type="text/javascript">
var uri = 'http://impes.tradedoubler.com/imp?type(js)pool(512468)a(1017804)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="ISO-8859-1"></sc'+'ript>');
</script>  </div>

</div></div> <div id="block-views-comments-recent-block" class="block block-views"><div class="block-inner">

	      <h3 class="title"><span>Comentaris recents</span></h3>
     
  <div class="content">
		<div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-02b81150a8ce54177a0abcbeac1c88b1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3184#comment-3184"><span>Volen tenir profesionals...a...</span></a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3183#comment-3183"><span>Vostè és 100% correcte en tot...</span></a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3182#comment-3182"><span>Això ens cal netejar la...</span></a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3181#comment-3181"><span>Un familiar de la &quot;Mimi&quot; avui...</span></a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3180#comment-3180"><span>ES NORMAL QUE LES VENDES NO...</span></a></span>  </span></li>
          <li class="views-row views-row-6 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3177#comment-3177"><span>No te lo puedes perder...</span></a></span>  </span></li>
          <li class="views-row views-row-7 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3176#comment-3176"><span>El govern sap perfectament...</span></a></span>  </span></li>
          <li class="views-row views-row-8 views-row-even">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3175#comment-3175"><span>Gràcies pels comentaris i el...</span></a></span>  </span></li>
          <li class="views-row views-row-9 views-row-odd">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3174#comment-3174"><span>Senyor Nomen, no se li pot...</span></a></span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <span class="views-field views-field-subject">        <span class="field-content"><a href="/comment/3173#comment-3173"><span>Si ja de pas podrieu pensar i...</span></a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>

</div></div> <div id="block-fb-likebox-0" class="block block-fb-likebox"><div class="block-inner">

	      <h3 class="title"><span>Facebook del Diari BonDia</span></h3>
     
  <div class="content">
		<div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/diaribondia" data-width="282" data-height="556" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/diaribondia"><a href="https://www.facebook.com/diaribondia"><span>Like us on Facebook</span></a></blockquote></div></div>  </div>

</div></div> <div id="block-twitter-block-1" class="block block-twitter-block"><div class="block-inner">

	      <h3 class="title"><span>Tweets del Diari BonDia</span></h3>
     
  <div class="content">
		<a href="https://twitter.com/" class="twitter-timeline" data-widget-id="429269557346177024" lang="ca" data-aria-polite="polite"><span>Tweets by </span></a>  </div>

</div></div>   </div>
        </aside>
              </div>

    </section>
  </div></div>

  <div class="biblioteca-top-advert-wrapper clearfix"><div class="biblioteca-top-advert-wrapper-inner"><div class="biblioteca-top-advert-wrapper-inner-inner">
    <a name="biblioteca"></a>
    <div class="grid_12">  <div class="region region-biblioteca-top-advert">
    <div id="block-block-38" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<p><img alt="Versió impresa en PDF just a sota" src="/sites/default/files/banners/versioimpresa-283.jpg" style="height:100px; width:283px" /></p>
  </div>

</div></div>   </div>
</div>
  </div></div></div>

  <div class="biblioteca-top-wrapper clearfix"><div class="biblioteca-top-wrapper-inner"><div class="biblioteca-top-wrapper-inner-inner">
    <section id="biblioteca-top">
	<div class="grid_4">  <div class="region region-biblioteca-top-left">
    <div id="block-views-diari-del-dia-block" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-diari-del-dia view-id-diari_del_dia view-display-id-block view-dom-id-c032703063b53a94e7c17f92c97734ad">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-portada-diari-del-dia">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/diari_0.pdf" alt="Diari Bondia d&#039;avui" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portada_09_01_2017.jpg?itok=5pb86X9f" width="250" height="337" alt="Diari del dia" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><div class="more-link"><a href="http://www.bondia.cat/sites/default/files/diari_0.pdf" target="_blank">Descarrega't el BONDIA</a></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4"></div>
        <div class="grid_4">  <div class="region region-biblioteca-top-right">
    <div id="block-views-newspapers-block-3" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_3 view-dom-id-931d409bebdf1f9f64cdd743c57256b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/cronica_gener_2017.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/cronicagener.jpg" width="250" height="326" alt="Crònica, 04 de Gener 2017" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"><a href="/hemeroteca-cronica">Altres diaris Crònica</a></div>    </div>
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

  <div class="biblioteca-bottom-wrapper clearfix"><div class="biblioteca-bottom-wrapper-inner"><div class="biblioteca-bottom-wrapper-inner-inner">
    <section id="biblioteca-bottom">
	<div class="grid_4">  <div class="region region-biblioteca-bottom-left">
    <div id="block-views-newspapers-block-1" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_1 view-dom-id-4659531f8b20dd9aa99a212dbfa69a8c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/especial_nadal.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/especial_nadal.jpg?itok=-_jR28Oh" width="250" height="322" alt="Especial Nadal 2016" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-middle">
    <div id="block-views-newspapers-block-4" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_4 view-dom-id-b16599b44525b852d61bd4267c0dc5cc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/asseguran_nov16.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/asseguran_nov16-1.jpg?itok=rVsK44vW" width="250" height="343" alt="Suplement Assegurances i ciberseguretat" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-biblioteca-bottom-right">
    <div id="block-views-newspapers-block-5" class="block block-views"><div class="block-inner">

	     
  <div class="content">
		<div class="view view-newspapers view-id-newspapers view-display-id-block_5 view-dom-id-ea8030881f59a27f974997438effcb1a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imatge-portada-newspaper">        <div class="field-content"><a href="http://www.bondia.cat/sites/default/files/fira2016.pdf" target="_blank"><img typeof="foaf:Image" src="http://www.bondia.cat/sites/default/files/styles/banner_lateral/public/portadafira21102016.jpg?itok=WlXMUvkI" width="250" height="337" alt="Fira d&amp;#039;Andorra la Vella" /></a></div>  </div>  
  <div class="views-field views-field-sharethis">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div></div>   </div>
</div>
    </section>
  </div></div></div>

      <div class="preface-wrapper clearfix"><div class="preface-wrapper-inner"><div class="preface-wrapper-inner-inner">
      <section id="preface">
        <div class="grid_4">  <div class="region region-preface-1">
    <div id="block-block-7" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Oci</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/cinema">Cinema</a></li>
<li><a href="/content/teatre">Teatre</a></li>
<li><a href="/content/musica">Música</a></li>
<li><a href="/content/dansa">Dansa</a></li>
<li><a href="/content/exposicions">Exposicions</a></li>
<li><a href="/content/conferencies">Conferències</a></li>
<li><a href="/content/actes-populars">Actes populars</a></li>
<li><a href="/content/mercats">Mercats</a></li>
<li><a href="/content/infants-i-joves">Infants i joves</a></li>
<li><a href="/content/esports">Esports</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-2">
    <div id="block-block-8" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Serveis</span></h3>
     
  <div class="content">
		<ul><li><a href="/content/farmacies-de-guardia">Farmàcies de guàrdia</a></li>
<li><a href="/content/informacio-meteorologica">Informació meteorològica</a></li>
<li><a href="/content/informacio-general">Informació general</a></li>
<li><a href="/content/informacio-turistica">Informació turística</a></li>
<li><a href="/content/horaris-comercials">Horaris comercials</a></li>
<li><a href="/content/transport-de-viatgers">Transport de viatgers</a></li>
<li><a href="/content/associacions">Associacions</a></li>
<li><a href="/content/centres-de-salut">Centres de salut</a></li>
<li><a href="/content/enllacos-dinteres">Enllaços d'interés</a></li>
</ul>  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-preface-3">
    <div id="block-block-9" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Tarifes Bondia</span></h3>
     
  <div class="content">
		<ul><li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_publicitat_petit_2016.pdf" target="_blank">Tarifes publicitat 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_classificats_petit_2015.pdf" target="_blank">Tarifes classificats 2016</a></li>
<li><a href="http://www.bondia.ad/sites/default/files/tarifes16/tarifes_web_bondia_2016.pdf" target="_blank">Tarifes web 2016</a></li>
<li>Contacti amb nosaltres per publicitat o qüestions comercials a: <a href="mailto:producte@bondia.ad?subject=Contractar%20publicitat">producte@bondia.ad</a></li>
</ul>  </div>

</div></div> <div id="block-block-37" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Bases del sorteig</span></h3>
     
  <div class="content">
		<ul><li><a href="/sites/default/files/sorteig/bases_concurs_sms_picnegre.pdf" target="_blank">Bases del sorteig</a></li>
</ul>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
      <div class="postscript-wrapper clearfix"><div class="postscript-wrapper-inner"><div class="postscript-wrapper-inner-inner">
      <section id="postscript">
        <div class="grid_8">  <div class="region region-postscript-1">
    <div id="block-block-10" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Contacta amb nosaltres</span></h3>
     
  <div class="content">
		<p>Baixada del Molí, 5<br />AD500 Andorra la Vella<br />Principat d'Andorra</p>
<p>Telèfon: + 376 80 88 88 · Fax: + 376 82 88 88</p>
<p><a href="/contact">Envian'ns un correu electrònic</a></p>
  </div>

</div></div>   </div>
</div>
        <div class="grid_4">  <div class="region region-postscript-2">
    <div id="block-block-36" class="block block-block"><div class="block-inner">

	     
  <div class="content">
		<div class="social-bottom">
<ul class="social-links-bottom">
<li><a class="rss-bottom" href="/rss.xml"></a></li>
<li><a class="twitter-bottom" href="https://www.twitter.com/bondia" target="_blank"></a></li>
<li><a class="facebook-bottom" href="https://www.facebook.com/diaribondia" target="_blank"></a></li>
</ul>
</div>  </div>

</div></div>   </div>
</div>
      </section>
    </div></div></div>
  
<!-- All Hail the Footer -->
  <div class="footer-wrapper clearfix"><div class="footer-wrapper-inner">
    <footer id="footer" class="grid_12">
        <div class="region region-footer">
    <div id="block-block-14" class="block block-block"><div class="block-inner">

	      <h3 class="title"><span>Copyright</span></h3>
     
  <div class="content">
		<p>Copyright © 2016 Diari Bondia Andorra · Tots els drets reservats</p>
<p><a href="/content/presentacio">Presentació</a> · <a href="/content/avis-legal">Avís legal</a></p>
  </div>

</div></div>   </div>
      <span style="font-size: 0.6em;">Template by ThemeShark.com</span>
    </footer><!-- /footer -->
  </div></div>

</div></div></div><!-- page -->  <script type="text/javascript" src="http://www.bondia.cat/sites/all/modules/addthis/addthis.js?oj0175"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script>
  document.getElementById('edit-submitted-dades-bancaries-iban').addEventListener('input', function (e) {
    e.target.value = e.target.value.replace(/[^\dA-Z]/g, '').replace(/(.{4})/g, '$1 ').trim();
  });
</script>

</body>

</html>